<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Crews on scene containing liquid propane leak - WWAY TV3</title>
    <link rel="shortcut icon" href="/img/sms-4.ico" />
    <link rel="image_src" href="/img/wway-fb-200x200.jpg" />
    <link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/wwaytv3/css/print.css" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/apple-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-icon-144x144-precomposed.png" />
	<!--<script type="text/javascript" src="http://widgets.wsi.com/1.0/wx.js?cid=544139738"></script>-->
	<script type="text/javascript" src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=544139738"></script>

	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wwaytv3.com/2017/02/22/crews-on-scene-containing-liquid-propane-leak/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crews on scene containing liquid propane leak - WWAY TV3" />
<meta property="og:description" content="According to the Wilmington Fire Department crews have been on scene for most of the night containing a leak from an in ground Liquid Propane (LP) tank at 2152 Echo Lane." />
<meta property="og:url" content="http://www.wwaytv3.com/2017/02/22/crews-on-scene-containing-liquid-propane-leak/" />
<meta property="og:site_name" content="WWAY TV3" />
<meta property="article:publisher" content="https://www.facebook.com/wwaytv3" />
<meta property="article:tag" content="Echo Lane" />
<meta property="article:tag" content="Leak" />
<meta property="article:tag" content="Liquid Propane" />
<meta property="article:tag" content="Wilmington" />
<meta property="article:tag" content="Wilmington Fire Department" />
<meta property="article:section" content="Local News" />
<meta property="article:published_time" content="2017-02-22T05:00:02-05:00" />
<meta property="article:modified_time" content="2017-02-22T06:27:15-05:00" />
<meta property="og:updated_time" content="2017-02-22T06:27:15-05:00" />
<meta property="fb:app_id" content="163034840552327" />
<meta property="og:image" content="http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="According to the Wilmington Fire Department crews have been on scene for most of the night containing a leak from an in ground Liquid Propane (LP) tank at 2152 Echo Lane. " />
<meta name="twitter:title" content="Crews on scene containing liquid propane leak - WWAY TV3" />
<meta name="twitter:site" content="@wway" />
<meta name="twitter:image" content="http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE.jpg" />
<meta name="twitter:creator" content="@wway" />
<meta property="DC.date.issued" content="2017-02-22T05:00:02-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WWAY TV3 &raquo; Feed" href="http://www.wwaytv3.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWAY TV3 &raquo; Comments Feed" href="http://www.wwaytv3.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WWAY TV3 &raquo; iCal Feed" href="http://www.wwaytv3.com/community-calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WWAY TV3 &raquo; Crews on scene containing liquid propane leak Comments Feed" href="http://www.wwaytv3.com/2017/02/22/crews-on-scene-containing-liquid-propane-leak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wwaytv3.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=370426525d1bdfde9dffb98ed24da043"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.wwaytv3.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=370426525d1bdfde9dffb98ed24da043' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.wwaytv3.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-mailchimp-integration-css'  href='http://www.wwaytv3.com/wp-content/plugins/pb-add-on-mailchimp-integration/assets/css/style-front-end.css?ver=370426525d1bdfde9dffb98ed24da043' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.wwaytv3.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.wwaytv3.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.wwaytv3.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.wwaytv3.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.wwaytv3.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.wwaytv3.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.4.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.wwaytv3.com/wp-content/uploads/maxmegamenu/style.css?ver=169ebc' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.wwaytv3.com/wp-includes/css/dashicons.min.css?ver=370426525d1bdfde9dffb98ed24da043' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans+Condensed%3A400%2C700&#038;ver=370426525d1bdfde9dffb98ed24da043' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='http://www.wwaytv3.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='http://www.wwaytv3.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.wwaytv3.com/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic|Open+Sans:400,600,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.wwaytv3.com/wp-content/themes/wwaytv3/css/font-awesome.min.css?ver=370426525d1bdfde9dffb98ed24da043' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.wwaytv3.com/wp-content/themes/wwaytv3/css/bootstrap.min.css?ver=370426525d1bdfde9dffb98ed24da043' type='text/css' media='all' />
<link rel='stylesheet' id='wway-css'  href='http://www.wwaytv3.com/wp-content/themes/wwaytv3/css/style.css?ver=370426525d1bdfde9dffb98ed24da043' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.wwaytv3.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.wwaytv3.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.5.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12419917-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.wwaytv3.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=370426525d1bdfde9dffb98ed24da043'></script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=370426525d1bdfde9dffb98ed24da043'></script>
<link rel='https://api.w.org/' href='http://www.wwaytv3.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wwaytv3.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wwaytv3.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.wwaytv3.com/?p=423699' />
<link rel="alternate" type="application/json+oembed" href="http://www.wwaytv3.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wwaytv3.com%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wwaytv3.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wwaytv3.com%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=411520681">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_4dfa28a1eef8a09cfb128c4a02e077c5">
<meta name="author" content="WWAY TV3">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.wwaytv3.com/wp-content/uploads/2016/12/cropped-wway-3-symbol-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.wwaytv3.com/wp-content/uploads/2016/12/cropped-wway-3-symbol-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.wwaytv3.com/wp-content/uploads/2016/12/cropped-wway-3-symbol-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.wwaytv3.com/wp-content/uploads/2016/12/cropped-wway-3-symbol-1-270x270.png" />

	    
    
    
    <script>
var _prum = [['id', '5872d61faa695959d9a3f1d1'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<style>
.wx-current-conditions-widget-sticker {width:140px; clear:both;}
.wx-current-conditions-widget-sticker .wx-header {font:bold 12px/12px Arial, "Helvetica", Tahoma, Sans Serif; color:#fff;}
.wx-current-conditions-widget-sticker .wx-content .wx-icon {width:34px; float:left; margin-right:20px;}
.wx-current-conditions-widget-sticker .wx-content .wx-temp {font-size: 24px; line-height: 36px; font-weight:bold; color:#fff;}
</style>


</head>
<body class="post-template-default single single-post postid-423699 single-format-standard tribe-no-js tribe-theme-wwaytv3 mega-menu-main-menu mega-menu-tab-menu post-crews-on-scene-containing-liquid-propane-leak">

    <!-- Header -->
    <header id="header">
        <!-- Nav -->
		<div class="nav-top">
			<div class="tabs">
	            <div class="container">

                <ul class="nav navbar-left navbar-text" style="float: left!important;padding-top: 5px;margin-bottom: 5px;margin-top:4px">
			            <!--<li><a href="http://www.wwaytv3.com/wway-livestream/" class="btn btn-default"><i class="fa fa-television"></i> Watch WWAY-TV LiveStream</a></li>-->
			        <li><wx:widget type="current-conditions" template="sticker" location="USNC0760" header="false" width="140" height="50"></wx:widget></li>
					</ul>
		                		                <div id="mega-menu-wrap-tab-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-logo-block mega-toggle-block-center mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='http://www.wwaytv3.com'><img class='mega-menu-logo' src='http://www.wwaytv3.com/wp-content/uploads/2016/11/tab-abc.png' /></a></div><div class='mega-toggle-block mega-spacer-block mega-toggle-block-center mega-toggle-block-2' id='mega-toggle-block-2'></div><div class='mega-toggle-block mega-logo-block mega-toggle-block-center mega-toggle-block-3' id='mega-toggle-block-3'><a class='mega-menu-logo' href='http://www.wwaytv3.com/cbs/'><img class='mega-menu-logo' src='http://www.wwaytv3.com/wp-content/uploads/2016/12/tab-cbs-100x60.png' /></a></div><div class='mega-toggle-block mega-spacer-block mega-toggle-block-center mega-toggle-block-4' id='mega-toggle-block-4'></div><div class='mega-toggle-block mega-logo-block mega-toggle-block-center mega-toggle-block-5' id='mega-toggle-block-5'><a class='mega-menu-logo' href='http://www.wwaytv3.com/capefear-cw/'><img class='mega-menu-logo' src='http://www.wwaytv3.com/wp-content/uploads/2016/08/mob-capefear-cw.png' /></a></div></div><ul id="mega-menu-tab-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-87426' id='mega-menu-item-87426'><a class='mega-menu-link mega-menu-logo' href='http://www.wwaytv3.com'><img class='mega-menu-logo' width='100' height='60' src='http://www.wwaytv3.com/wp-content/uploads/2016/11/tab-abc-100x60.png' /></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-409393' id='mega-menu-item-409393'><a class='mega-menu-link mega-menu-logo' href='http://www.wwaytv3.com/cbs/'><img class='mega-menu-logo' width='100' height='60' src='http://www.wwaytv3.com/wp-content/uploads/2016/12/tab-cbs-100x60-100x60.png' /></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-87444' id='mega-menu-item-87444'><a class='mega-menu-link mega-menu-logo' href='http://www.wwaytv3.com/capefear-cw/'><img class='mega-menu-logo' width='100' height='60' src='http://www.wwaytv3.com/wp-content/uploads/2016/12/tab-cw-100x60-1-100x60.png' /></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-354275' id='mega-menu-item-354275'><a class="mega-menu-link" href="http://www.wwaytv3.com/advertise-with-wway/" tabindex="0">ADVERTISE WITH US</a></li></ul></div> 	            </div>
			</div>
			<div class="tabs-bottom">
				<div class="container">
					<!--// wway_t_header_popular_posts used for output...//-->					<div class="breaking-news hidden-xs">
                           <h3>Trending:</h3> <a href="http://www.wwaytv3.com/2017/02/22/crews-on-scene-containing-liquid-propane-leak/" title="">Crews on scene containing liquid propane leak...</a>
                           <a style="display:none;" href="http://www.wwaytv3.com/2017/02/22/crews-on-scene-containing-liquid-propane-leak/" title="Crews on scene containing liquid propane leak..." class="btn btn-default"><i class="fa fa-angle-right"></i><span class="sr-only">Read More</span></a>
					</div>

					
                    <ul class="nav navbar-nav navbar-right">
                        <li>
                        <form action="/google/" method="get" target="_top" class="navbar-form">
		                    <div class="input-group">
			                    <label class="sr-only" for="sbi">Enter your search terms</label>
		                        <label class="sr-only" for="sbb">Submit search form</label>
			                    <input type="text" name="q" size="25" maxlength="255" value="Search" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" class="form-control"/>
			                    <span class="input-group-btn">
		                        <button type="submit" value="" id="sbb" class="btn btn-default" name="sa"><span class="glyphicon glyphicon-search"></span></button>
			                    </span>
		                    </div>
                                <input type="hidden" name="domains" value="wwaytv3.com"/>
		                        <input id="ss1" type="hidden" name="sitesearch" value="wwaytv3.com"/>
		                        <input type="hidden" name="cof" value="forid:10"/>
		                        <input type="hidden" name="ie" value="utf-8"/>
	                    </form>
                        </li>
                        <li class="lnk lnk-login"><a rel="nofollow" href="http://www.wwaytv3.com/wp-login.php?redirect_to=%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F">Log in</a></li>
                        <li class="lnk lnk-register">
	                        		                        <!--<a href="/wp/wp-login.php?action=register" class="simplemodal-register">Register</a>-->
                                        <a href="http://www.wwaytv3.com/register/">Register</a>
		                                            </li>
                    </ul>
					<ul class="nav navbar-nav navbar-right social hidden-xs">
                        <li>
                            <a class="facebook" target="_blank" href="https://www.facebook.com/wwaytv3"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a class="twitter" target="_blank" href="http://twitter.com/WWAY"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a class="youtube" href="http://www.youtube.com/playlist?list=PL3JlgqoQgjrEo2Fcc3ZroJvT-5MqtpWEV"><i class="fa fa-youtube"></i></a>
                        </li>
                        <li>
                            <a class="instagram" target="_blank" href=" https://instagram.com/wwaynews/"><i class="fa fa-instagram"></i></a>
                        </li>
                        <li>
                            <a class="email" href="/contact-us"><i class="fa fa-envelope"></i></a>
                        </li>
					</ul>

				</div>
            </div>
		</div>
		<!-- /Nav -->


            <!-- Ad Block -->
            <div class="container">
	            <div class="row">
                    <div class="col-xs-4 col-tny-12 logo">
                        <a href="http://www.wwaytv3.com/" title="WWAY TV3" rel="home" id="logo">
							<img src="http://www.wwaytv3.com/wp-content/themes/wwaytv3/images/logo-wide.png" alt="WWAYTV3.com" title="WWAY TV3" />
						</a>
                    </div>


                    <div class="col-xs-8 col-tny-12 ad ad-header">
	                    <!-- WWAY_728x90_Frontpage_Exclusive -->		<div id="ad_pos_wway_728x90_frontpage_exclusive"
		     class="ad_pos_wway_728x90_frontpage_exclusive WWAY_728x90_Frontpage_Exclusive dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wway_728x90_frontpage_exclusive');
				});
			</script>
		</div>
		                    </div>
	            </div>
            </div>
            <!-- /Ad block -->
            <!-- Nav -->
            <div class="nav-bottom">
	            <div class="container">
                                        <div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="slide" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="false" data-sticky-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-87421' id='mega-menu-item-87421'><a class="dashicons-admin-home mega-menu-link" href="http://www.wwaytv3.com/" aria-haspopup="true" tabindex="0"></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-96164' id='mega-menu-item-96164'><a href="https://www.facebook.com/wwaytv3" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/wwaytv3', 'Find Us on Facebook');" target="_blank" class="dashicons-facebook mega-menu-link">Find Us on Facebook</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-96162' id='mega-menu-item-96162'><a href="https://twitter.com/wway" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/wway', '@WWAY on Twitter');" target="_blank" class="dashicons-twitter mega-menu-link">@WWAY on Twitter</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-120706' id='mega-menu-item-120706'><a href="https://instagram.com/wwaynews/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://instagram.com/wwaynews/', 'Follow Us on Instagram');" target="_blank" class="genericon-instagram mega-menu-link">Follow Us on Instagram</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-371208' id='mega-menu-item-371208'><a target="_blank" class="dashicons-media-default mega-menu-link" href="http://www.wwaytv3.com/newsletter/">Daily Newsletter Signup</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-87719' id='mega-menu-item-87719'><a class="mega-menu-link" href="http://www.wwaytv3.com/news/" aria-haspopup="true" tabindex="0">NEWS</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-18' id='mega-menu-item-nav_menu-18'><h4 class="mega-block-title">NEWS SECTIONS</h4><div class="menu-news-main-container"><ul id="menu-news-main" class="menu"><li id="menu-item-256327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256327"><a href="http://www.wwaytv3.com/local-news/">Local</a></li>
<li id="menu-item-256328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256328"><a href="http://www.wwaytv3.com/nc-state-news/">North Carolina</a></li>
<li id="menu-item-256334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256334"><a href="http://www.wwaytv3.com/us-and-world-news/">US and World</a></li>
<li id="menu-item-89637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89637"><a href="http://www.wwaytv3.com/crime/">Crime</a></li>
<li id="menu-item-89649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89649"><a href="http://www.wwaytv3.com/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-326343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326343"><a href="http://www.wwaytv3.com/vote-2016/">Vote 2016</a></li>
</ul>
</li>
<li id="menu-item-349465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349465"><a href="http://www.wwaytv3.com/community-news/">Community</a></li>
<li id="menu-item-88402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88402"><a href="http://www.wwaytv3.com/health-watch/">Health Watch</a></li>
<li id="menu-item-89647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89647"><a href="http://www.wwaytv3.com/education/">Education</a></li>
<li id="menu-item-89648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89648"><a href="http://www.wwaytv3.com/consumer/">Consumer</a></li>
<li id="menu-item-89646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89646"><a href="http://www.wwaytv3.com/distraction/">Distraction</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-19' id='mega-menu-item-nav_menu-19'><h4 class="mega-block-title">COUNTY NEWS</h4><div class="menu-news-county-container"><ul id="menu-news-county" class="menu"><li id="menu-item-256528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256528"><a href="http://www.wwaytv3.com/bladen-county-news/">Bladen County</a></li>
<li id="menu-item-256527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256527"><a href="http://www.wwaytv3.com/brunswick-county-news/">Brunswick County</a></li>
<li id="menu-item-256525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256525"><a href="http://www.wwaytv3.com/columbus-county-news/">Columbus County</a></li>
<li id="menu-item-256526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256526"><a href="http://www.wwaytv3.com/new-hanover-county-news/">New Hanover County</a></li>
<li id="menu-item-256524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256524"><a href="http://www.wwaytv3.com/pender-county-news/">Pender County</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-20' id='mega-menu-item-nav_menu-20'><h4 class="mega-block-title">More News</h4><div class="menu-news-more-container"><ul id="menu-news-more" class="menu"><li id="menu-item-90054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90054"><a href="http://www.wwaytv3.com/gmc/">Good Morning Carolina</a></li>
<li id="menu-item-301302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301302"><a href="http://www.wwaytv3.com/good-evening-wilmington/">Good Evening Wilmington</a></li>
<li id="menu-item-377175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377175"><a href="http://www.wwaytv3.com/what-did-we-miss/">What Did We Miss?</a></li>
<li id="menu-item-88390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88390"><a href="http://www.wwaytv3.com/nc-lottery-results/">N.C. Lottery Results</a></li>
<li id="menu-item-88975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88975"><a href="http://www.wwaytv3.com/traffic-command/">Traffic Command</a></li>
<li id="menu-item-384092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384092"><a href="http://www.wwaytv3.com/operation-gridlock/">Operation Gridlock</a></li>
<li id="menu-item-88391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88391"><a href="http://www.wwaytv3.com/gas-prices/">Gas Prices</a></li>
<li id="menu-item-411131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411131"><a href="http://www.wwaytv3.com/pets/">Pets</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-46' id='mega-menu-item-text-46'><h4 class="mega-block-title">CONNECT WITH US</h4>			<div class="textwidget"><a href="/news-team/">Meet the News Team</a>

<a href="/mobile-apps/"><strong>Download News App</strong></a>

<a href="/reportit/"><strong>Report It!</strong></a>

<strong>Call:</strong> 910-763-0979</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-202024' id='mega-menu-item-202024'><a class="mega-menu-link" href="http://www.wwaytv3.com/daily-forecast/" aria-haspopup="true" tabindex="0">WEATHER</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-17' id='mega-menu-item-nav_menu-17'><h4 class="mega-block-title">Weather Center</h4><div class="menu-weather-menu-container"><ul id="menu-weather-menu" class="menu"><li id="menu-item-88275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88275"><a href="http://www.wwaytv3.com/daily-forecast/">Daily Forecast</a></li>
<li id="menu-item-415952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415952"><a href="http://www.wwaytv3.com/7-day-outlook/">7 Day Outlook</a></li>
<li id="menu-item-88276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88276"><a href="http://www.wwaytv3.com/stormtrack-3-radar/">StormTrack 3 Radar</a></li>
<li id="menu-item-88284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88284"><a href="http://www.wwaytv3.com/stormtrack-3-weather-maps/">StormTrack 3 Weather Maps</a></li>
<li id="menu-item-89883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89883"><a href="http://www.wwaytv3.com/wway-hurricane-center/">WWAY Hurricane Center</a></li>
<li id="menu-item-148896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148896"><a href="http://www.wwaytv3.com/beach-and-boating-forecast/">Beach and Boating Forecast</a></li>
<li id="menu-item-342312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342312"><a href="http://www.wwaytv3.com/skyview/">SkyView Camera Network</a></li>
<li id="menu-item-88273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88273"><a href="http://www.wwaytv3.com/livecams/">Frying Pan Tower LiveCams</a></li>
<li id="menu-item-377558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377558"><a href="http://www.wwaytv3.com/closings-and-delays/">Closings and Delays</a></li>
<li id="menu-item-379240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379240"><a href="http://www.wwaytv3.com/noaa-weather-radios/">NOAA Weather Radios</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-47' id='mega-menu-item-text-47'><h4 class="mega-block-title">7 Day Outlook</h4>			<div class="textwidget"><iframe src="/wx/mega-menu-7day.html" width="200" height="151" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
<a href="/stormtrack-3-weather-maps/">View More Weather Maps</a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-49' id='mega-menu-item-text-49'><h4 class="mega-block-title">CONNECT WITH US</h4>			<div class="textwidget"><a href="/stormtrack-3-weather-team/">STORMTRACK 3 Weather Team</a>

<a href="/request-a-studio-tour/">Schedule a Studio Tour</a>

<a href="/mobile-apps/"><strong>Download Weather App</strong></a>

<a href="/reportit/"><strong>Report It!</strong></a>

<strong>Call:</strong> 910-763-0979
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-88806' id='mega-menu-item-88806'><a class="mega-menu-link" href="http://www.wwaytv3.com/sports/" aria-haspopup="true" tabindex="0">SPORTS</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-21' id='mega-menu-item-nav_menu-21'><div class="menu-sports-news-menu-container"><ul id="menu-sports-news-menu" class="menu"><li id="menu-item-90732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90732"><a href="http://www.wwaytv3.com/sports/">Sports News</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-22' id='mega-menu-item-nav_menu-22'><h4 class="mega-block-title">Sports Features</h4><div class="menu-sports-features-menu-container"><ul id="menu-sports-features-menu" class="menu"><li id="menu-item-88339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88339"><a href="http://www.wwaytv3.com/fifth-quarter/">5th Quarter</a></li>
<li id="menu-item-88340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88340"><a href="http://www.wwaytv3.com/full-court-press/">Full Court Press</a></li>
<li id="menu-item-88341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88341"><a href="http://www.wwaytv3.com/kevin-keatts-show/">Kevin Keatts Show</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-51' id='mega-menu-item-text-51'><h4 class="mega-block-title">COLLEGE</h4>			<div class="textwidget"><a href="http://collegebasketball.ap.org/wwaytv3/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://collegebasketball.ap.org/wwaytv3/', 'Basketball'); __gaTracker('send', 'event', 'outbound-widget', 'http://collegebasketball.ap.org/wwaytv3/', 'Basketball');" target="_blank">Basketball</a>
<a href="http://collegefootball.ap.org/wwaytv3/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://collegefootball.ap.org/wwaytv3/', 'Football'); __gaTracker('send', 'event', 'outbound-widget', 'http://collegefootball.ap.org/wwaytv3/', 'Football');" target="_blank">Football</a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-52' id='mega-menu-item-text-52'><h4 class="mega-block-title">NASCAR</h4>			<div class="textwidget"><a href="http://racing.ap.org/wwaytv3" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://racing.ap.org/wwaytv3', 'NASCAR News'); __gaTracker('send', 'event', 'outbound-widget', 'http://racing.ap.org/wwaytv3', 'NASCAR News');" target="_blank">NASCAR News</a>
<a href="http://racing.ap.org/wwaytv3/schedule" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://racing.ap.org/wwaytv3/schedule', 'NASCAR Schedule'); __gaTracker('send', 'event', 'outbound-widget', 'http://racing.ap.org/wwaytv3/schedule', 'NASCAR Schedule');" target="_blank">NASCAR Schedule</a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-87529' id='mega-menu-item-87529'><a class="mega-menu-link" href="http://www.wwaytv3.com/community/" aria-haspopup="true" tabindex="0">COMMUNITY</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-27' id='mega-menu-item-nav_menu-27'><h4 class="mega-block-title">Community Features</h4><div class="menu-community-menu-container"><ul id="menu-community-menu" class="menu"><li id="menu-item-410850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410850"><a href="http://www.wwaytv3.com/health-fair/">2017 Health Fair</a></li>
<li id="menu-item-370111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370111"><a href="http://www.wwaytv3.com/ashleys-adventures/">Ashley&#8217;s Adventures</a></li>
<li id="menu-item-350151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350151"><a href="http://www.wwaytv3.com/extraordinary-people-next-door/">Extraordinary People Next Door</a></li>
<li id="menu-item-370112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370112"><a href="http://www.wwaytv3.com/fanny-in-the-kitchen/">Fanny in the Kitchen</a></li>
<li id="menu-item-350146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350146"><a href="http://www.wwaytv3.com/pet-pals/">Pet Pals</a></li>
<li id="menu-item-366989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366989"><a href="http://www.wwaytv3.com/seahawk-stories/">Seahawk Stories</a></li>
<li id="menu-item-350145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350145"><a href="http://www.wwaytv3.com/teacher-of-the-week/">Teacher of the Week</a></li>
<li id="menu-item-350147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350147"><a href="http://www.wwaytv3.com/your-hometown-show/">Your Hometown Show</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-23' id='mega-menu-item-nav_menu-23'><h4 class="mega-block-title">Community Events</h4><div class="menu-community-events-container"><ul id="menu-community-events" class="menu"><li id="menu-item-370118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370118"><a href="http://www.wwaytv3.com/whats-happening/">What&#8217;s Happening</a></li>
<li id="menu-item-370119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370119"><a href="http://www.wwaytv3.com/community-calendar/">Community Calendar</a></li>
<li id="menu-item-370120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370120"><a href="http://www.wwaytv3.com/community-calendar/events/add">Add an Event</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-87528' id='mega-menu-item-87528'><a class="mega-menu-link" href="http://www.wwaytv3.com/video-central/" aria-haspopup="true" tabindex="0">VIDEO CENTRAL</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-5 mega-menu-item-nav_menu-24' id='mega-menu-item-nav_menu-24'><h4 class="mega-block-title">Video On Demand</h4><div class="menu-video-menu-container"><ul id="menu-video-menu" class="menu"><li id="menu-item-411831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411831"><a href="http://www.wwaytv3.com/video-central/">Video Central</a></li>
<li id="menu-item-411828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411828"><a href="http://www.wwaytv3.com/daily-forecast/">Daily Weather Forecast Video</a></li>
<li id="menu-item-88412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88412"><a href="http://www.wwaytv3.com/video-request-form/">Buy Video</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-5 mega-menu-item-nav_menu-25' id='mega-menu-item-nav_menu-25'><h4 class="mega-block-title">LiveStream Video</h4><div class="menu-livestream-menu-container"><ul id="menu-livestream-menu" class="menu"><li id="menu-item-88349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88349"><a href="http://www.wwaytv3.com/wway-livestream/">WWAY LiveStream</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88347"><a href="http://www.wwaytv3.com/abc-livestream/">ABC LiveStream</a></li>
<li id="menu-item-415151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415151"><a href="http://www.wwaytv3.com/cbs-livestream/">CBS LiveStream</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-5 mega-menu-item-nav_menu-26' id='mega-menu-item-nav_menu-26'><h4 class="mega-block-title">LIVE CAMS</h4><div class="menu-livecams-container"><ul id="menu-livecams" class="menu"><li id="menu-item-340993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340993"><a href="http://www.wwaytv3.com/skyview/">SkyView Camera Network</a></li>
<li id="menu-item-340996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340996"><a href="http://www.wwaytv3.com/livecams/">Frying Pan Tower LiveCams</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-5 mega-menu-item-text-50' id='mega-menu-item-text-50'><h4 class="mega-block-title">WWAY LiveStream Schedule</h4>			<div class="textwidget"><p><strong>Monday - Friday:</strong><br />
5:30am - Good Morning Carolina<br />
Noon - WWAY News<br />
5pm - WWAY News<br />
5:30pm - Good Evening Wilmington<br />
6pm - WWAY News<br />
7pm - WWAY News<br />
11pm - WWAY News</p>
<p><strong>Sunday:</strong><br />
6pm &amp; 11pm - WWAY News</p>
</div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-87531' id='mega-menu-item-87531'><a class="mega-menu-link" href="http://www.wwaytv3.com/programming/" aria-haspopup="true" tabindex="0">TV</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-418109' id='mega-menu-item-418109'><a class="mega-menu-link" href="http://www.wwaytv3.com/tv-schedule/">TV Channel Guide</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-96262' id='mega-menu-item-96262'><a class="mega-menu-link" href="http://www.wwaytv3.com/programming/">Program Schedule</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-402768' id='mega-menu-item-402768'><a class="mega-menu-link" href="http://www.wwaytv3.com/cbs/">CBS on WWAY</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-87684' id='mega-menu-item-87684'><a class="mega-menu-link" href="http://www.wwaytv3.com/contests/" aria-haspopup="true" tabindex="0">CONTESTS</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-217712' id='mega-menu-item-217712'><a class="mega-menu-link" href="http://www.wwaytv3.com/contests/" aria-haspopup="true">Contests</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-396910' id='mega-menu-item-396910'><a class="mega-menu-link" href="http://www.wwaytv3.com/golds-gym-contest/">Gold's Gym Contest</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-88384' id='mega-menu-item-88384'><a class="mega-menu-link" href="http://www.wwaytv3.com/contest-rules-and-regulations/">Contest Rules</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-190512' id='mega-menu-item-190512'><a class="mega-menu-link" href="http://www.wwaytv3.com/games/">Games - Crosswords & More</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-316231' id='mega-menu-item-316231'><a class="mega-menu-link" href="http://www.wwaytv3.com/circular-ads/" tabindex="0">CIRCULARS</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-96337' id='mega-menu-item-96337'><a class="mega-menu-link" href="http://www.wwaytv3.com/about-wway/" aria-haspopup="true" tabindex="0">ABOUT US</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-96338' id='mega-menu-item-96338'><a class="mega-menu-link" href="http://www.wwaytv3.com/news-team/">Meet The News Team</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-96339' id='mega-menu-item-96339'><a class="mega-menu-link" href="http://www.wwaytv3.com/advertise-with-wway/">Advertise with WWAY</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-343098' id='mega-menu-item-343098'><a class="mega-menu-link" href="http://www.wwaytv3.com/production/">WWAY Production</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-96343' id='mega-menu-item-96343'><a class="mega-menu-link" href="http://www.wwaytv3.com/employment/" aria-haspopup="true">Employment</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-350180' id='mega-menu-item-350180'><a class="mega-menu-link" href="http://www.wwaytv3.com/employment/">Jobs at WWAY</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-121987' id='mega-menu-item-121987'><a class="mega-menu-link" href="http://www.wwaytv3.com/wway-internship-program/">Internship Program</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-96341' id='mega-menu-item-96341'><a class="mega-menu-link" href="http://www.wwaytv3.com/fcc/" aria-haspopup="true">FCC Reports</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-350159' id='mega-menu-item-350159'><a href="https://publicfiles.fcc.gov/tv-profile/wway" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://publicfiles.fcc.gov/tv-profile/wway', 'WWAY Online Public File');" class="mega-menu-link">WWAY Online Public File</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-350158' id='mega-menu-item-350158'><a href="https://publicfiles.fcc.gov/tv-profile/wway/programs-list/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://publicfiles.fcc.gov/tv-profile/wway/programs-list/', 'Children\'s Programming Report');" class="mega-menu-link">Children's Programming Report</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-350179' id='mega-menu-item-350179'><a href="http://www.wwaytv3.com/wp-content/uploads/2012/07/EEO-Public-File-Report-2015-2016.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.wwaytv3.com/wp-content/uploads/2012/07/EEO-Public-File-Report-2015-2016.pdf');" target="_blank" class="mega-menu-link">EEO Report</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-96367' id='mega-menu-item-96367'><a class="mega-menu-link" href="http://www.wwaytv3.com/closed-caption/">Closed Caption</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-96342' id='mega-menu-item-96342'><a class="mega-menu-link" href="http://www.wwaytv3.com/contact-us/" aria-haspopup="true">Contact Us</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-96340' id='mega-menu-item-96340'><a class="mega-menu-link" href="http://www.wwaytv3.com/request-a-studio-tour/">Request a Studio Tour</a></li>	</ul>
</li></ul>
</li></ul></div>	            </div>
            </div>
            <!-- /Nav -->
    </header>
    <!-- /Header -->
    <div class="gris">
	    				<!-- Breadcrumbs -->
		<div class="container notice breaking-news">
		    <div class="row">
			    <div class="col-sm-12 breadcrumb">
						You Are At:
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.wwaytv3.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.wwaytv3.com/category/local-news/" rel="v:url" property="v:title">Local News</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.wwaytv3.com/category/local-news/new_hanover_county_news/" rel="v:url" property="v:title">New Hanover County News</a> » <span class="breadcrumb_last">Crews on scene containing liquid propane leak</span></span></span></span></span>			    </div>
		    </div>
		</div>
		<!-- /Breadcrumbs -->
				    </div>
    
<!-- Content -->
<section id="content" role="main">
    <div class="container">
        <div class="row">

            <!-- Main Content -->
			<div class="col-sm-8">

                        	<article id="post-423699" class="hentry post-423699 post type-post status-publish format-standard has-post-thumbnail category-local-news category-new_hanover_county_news tag-echo-lane tag-leak tag-liquid-propane tag-wilmington tag-wilmington_fire_department">
                    <figure class="center-block banner">
            	                                                <img width="800" height="600" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE.jpg 800w, http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p class="flex-caption">Wilmington fire crews on scene of a leak from in ground liquid propane tank (Photo: MGN)</p>                       
				                    </figure>
                                <header>
                    <div class="row">
	                    <div class="col-xs-10 page-header">
	                        <h1 class="entry-title">Crews on scene containing liquid propane leak</h1>                         </div>
                        <div class="col-xs-2 post-comments">
	                        							<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="423699 http://www.wwaytv3.com/?p=423699"> 0</span> <span class="sr-only">Comments for this article</span>
													</div>
                    </div>
                    <div class="row post-meta">
	                    <div class="col-xs-3 col-tny-12">
		                    <span class="btn btn-lnk">By: <a href="http://www.wwaytv3.com/author/lauren-risk/" title="Posts by Lauren Risk" rel="author">Lauren Risk</a> </span>
	                    </div>
	                    <div class="col-xs-7 col-tny-12">
		                    <span class="btn btn-lnk">Submitted: <time class="published" datetime="2017-02-22T05:00:02-05:00" itemprop="datePublished" pubdate>02/22/2017 - 5:00am </time></span>
	                    </div>
	                    <div class="col-xs-2 col-tny-12">
		                    	                    </div>
                    </div>

	                <p>Tags: <a href="http://www.wwaytv3.com/news-tags/echo-lane/" rel="tag">Echo Lane</a>, <a href="http://www.wwaytv3.com/news-tags/leak/" rel="tag">Leak</a>, <a href="http://www.wwaytv3.com/news-tags/liquid-propane/" rel="tag">Liquid Propane</a>, <a href="http://www.wwaytv3.com/news-tags/wilmington/" rel="tag">Wilmington</a>, <a href="http://www.wwaytv3.com/news-tags/wilmington_fire_department/" rel="tag">Wilmington Fire Department</a></p>                </header>
                
                <div class="row entry-content">
		            <div class="col-xs-3 col-tny-12 hidden-xs">
					<!-- /1469558912535-0/WWAY_160x600_ROS -->
			            <div class="ad ad-skyscraper"><!-- WWAY_160x600_ROS -->		<div id="ad_pos_wway_160x600_ros"
		     class="ad_pos_wway_160x600_ros WWAY_160x600_ROS dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wway_160x600_ros');
				});
			</script>
		</div>
		</div>
	                </div>
					<!-- End Ad Block -->
	                <div class="col-xs-9 col-tny-12">
	                
                    <p>WILMINGTON, NC (WWAY) &#8212; According to the Wilmington Fire Department crews have been on scene for most of the night containing a leak from an in ground Liquid Propane (LP) tank at 2152 Echo Lane.</p>
<p>The scene is now safe and no evacuations occurred. There have been no reported injuries. Fire personnel are still on scene to ensure safety.</p>
<p>Assistant Fire Chief Sammy Flowers says there is a plan to re-open one lane of Echo Lane. Even though the road is partly open, WFD asks drivers to please avoid the area unless necessary.  There are still firetrucks along one side of the road.</p>
<p>The leak was caused when a small backhoe accidentally hit a pressure relief valve on the tank according to the fire department.  This caused the tank to release LP into the atmosphere.  An LP specialist was already on scene once fire personnel arrived, and discussions to mitigate the problem occurred.</p>
<p>A news release sent by Assistant Fire Chief, Sammy Flowers, said the safest strategy was to burn off the remaining LP in the tank.  Without doing this, the tank and its contents remained unstable.  A burning off process continued throughout the night.</p>

                    	<div class="entry-links"></div>
	                </div>
                </div>

                <div class="row post-meta">
	                    <div class="col-sm-4 col-xs-2">
		                    <span class="btn btn-lnk">Share: </span>
	                    </div>
	                    <div class="col-sm-8 col-xs-10">
						<!-- Social Buttons -->
						<ul class="social list-inline">
							<!-- Twitter -->
							<li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.wwaytv3.com%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F" target="_blank" class="share-btn twitter">
							    <i class="fa fa-twitter"></i>
							</a></li>

							<!-- Facebook -->
							<li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wwaytv3.com%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F" target="_blank" class="share-btn facebook">
							    <i class="fa fa-facebook"></i>
							</a></li>

							<!-- Google Plus -->
							<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wwaytv3.com%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F" target="_blank" class="share-btn google-plus">
							    <i class="fa fa-google-plus"></i>
							</a></li>

							<!-- Pinterest -->
							<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wwaytv3.com%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F&description=Crews+on+scene+containing+liquid+propane+leak" target="_blank" class="share-btn pinterest">
							    <i class="fa fa-pinterest"></i>
							</a></li>

							<!-- LinkedIn -->
							<li><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.wwaytv3.com%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F&title=Crews+on+scene+containing+liquid+propane+leak&source=http%3A%2F%2Fwww.wwaytv3.com%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F" target="_blank" class="share-btn linkedin">
							    <i class="fa fa-linkedin"></i>
							</a></li>

							<!-- Tumblr -->
							<li><a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.wwaytv3.com%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F&name=Crews+on+scene+containing+liquid+propane+leak" target="_blank" class="share-btn tumblr">
							    <i class="fa fa-tumblr"></i>
							</a></li>
							<!-- Email -->
						    <li><a href="mailto:?subject=Crews+on+scene+containing+liquid+propane+leak&body=<http%3A%2F%2Fwww.wwaytv3.com%2F2017%2F02%2F22%2Fcrews-on-scene-containing-liquid-propane-leak%2F" target="_blank" class="share-btn email">
						        <i class="fa fa-envelope"></i>
						    </a></li>
							<!-- /Social Buttons -->
						</ul>
	                    </div>
                </div>
                </article>
                
                        <!-- Comments -->
            <div class="badg block">
	            <h3>Comment on this Story</h3>
            </div>
			
<div id="disqus_thread">
    </div>

			<!-- /Comments -->
			

 <!-- Ad Block -->
			<div class="ad ad-banner">			
					<!-- WWAY_728x90_News -->		<div id="ad_pos_wway_728x90_news"
		     class="ad_pos_wway_728x90_news WWAY_728x90_News dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wway_728x90_news');
				});
			</script>
		</div>
					</div>
			<!-- /Ad Block -->    

            <div class="badg block">
	            <h3>Related News</h3>
            </div>
            <!-- Related Posts -->

            			<div class="row posts recent-posts">
					         <div class="col-xs-4 col-tny-12 post  video related">
			        <figure class="picture">
											<a href="http://www.wwaytv3.com/2017/02/21/false-alarm-uncw-mistakenly-reports-shots-fired-on-campus/" class="thumb" rel="external"> <img width="300" height="225" src="http://www.wwaytv3.com/wp-content/uploads/2017/01/UNCW-e1484081420300-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/01/UNCW-e1484081420300-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/01/UNCW-e1484081420300-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/01/UNCW-e1484081420300-768x578.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2017/01/UNCW-e1484081420300.jpg 956w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>17 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="423267 http://www.wwaytv3.com/?p=423267"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wwaytv3.com/2017/02/21/false-alarm-uncw-mistakenly-reports-shots-fired-on-campus/">False alarm: UNCW mistakenly reports &#8216;shots fired&#8217; on campus </a>
			        </h6>
			        <a href="http://www.wwaytv3.com/2017/02/21/false-alarm-uncw-mistakenly-reports-shots-fired-on-campus/" title="False alarm: UNCW mistakenly reports &#8216;shots fired&#8217; on campus" class="btn btn-link">Read More»</a> 
				</div>
					         <div class="col-xs-4 col-tny-12 post  video related">
			        <figure class="picture">
											<a href="http://www.wwaytv3.com/2017/02/20/wilmington-city-council-discusses-short-term-rentals/" class="thumb" rel="external"> <img width="300" height="225" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/Still0220_00000-e1487608001791-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/Still0220_00000-e1487608001791-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Still0220_00000-e1487608001791-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Still0220_00000-e1487608001791.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>2 days ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="422740 http://www.wwaytv3.com/?p=422740"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wwaytv3.com/2017/02/20/wilmington-city-council-discusses-short-term-rentals/">Wilmington City Council discusses short-term rentals </a>
			        </h6>
			        <a href="http://www.wwaytv3.com/2017/02/20/wilmington-city-council-discusses-short-term-rentals/" title="Wilmington City Council discusses short-term rentals" class="btn btn-link">Read More»</a> 
				</div>
					         <div class="col-xs-4 col-tny-12 post  video related">
			        <figure class="picture">
											<a href="http://www.wwaytv3.com/2017/02/20/ashleys-adventures-cape-fear-serpentarium/" class="thumb" rel="external"> <img width="300" height="225" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/Still0209_00001-e1487594008174-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/Still0209_00001-e1487594008174-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Still0209_00001-e1487594008174-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Still0209_00001-e1487594008174.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>2 days ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="422684 http://www.wwaytv3.com/?p=422684"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wwaytv3.com/2017/02/20/ashleys-adventures-cape-fear-serpentarium/">Ashley&#8217;s Adventures: Cape Fear Serpentarium </a>
			        </h6>
			        <a href="http://www.wwaytv3.com/2017/02/20/ashleys-adventures-cape-fear-serpentarium/" title="Ashley&#8217;s Adventures: Cape Fear Serpentarium" class="btn btn-link">Read More»</a> 
				</div>
						</div>
						<!-- Related Posts -->
<!-- FLIPP Ad Block -->
<div id="circularhub_module_7898"></div>
<script src="//circular-modules.wwaytv3.com/7898/6f23107092397487/flyertown_module.js"></script>
                <!-- FLIPP Ad Block -->

<!-- Newsy -->
						<div>
						<!--<script type="text/javascript" src="http://videos-by.vemba.io/v2/placements/1098.js"></script>-->
						</div>
						<!-- /Newsy -->
                       	</div>

			<!-- /Main Content -->

            <!-- Sidebar -->
            <div class="col-sm-4">
            		<!-- Right Sidebar -->
	<div class="column-one-third sidebar sidebar-right">
			    

		<!-- Widget Block -->
			    <!-- /Widget Block -->

	    	    					    	    
	    				<!---->
		
		
																					    			    							    	  	
		<!-- Ad Block -->
		<div class="center-block ad ad-sidebar">
		<!-- WWAY_300x250_Frontpage_Exclusive -->		<div id="ad_pos_wway_300x250_frontpage_exclusive"
		     class="ad_pos_wway_300x250_frontpage_exclusive WWAY_300x250_Frontpage_Exclusive dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wway_300x250_frontpage_exclusive');
				});
			</script>
		</div>
		        </div>
		<!-- /Ad Block -->

<figure class="center-block"><a href="http://www.wwaytv3.com/newsletter/" target="_blank"><img class="alignnone size-full wp-image-88417" src="/wp-content/uploads/2016/09/Banner_signup_300x50a.jpg" alt="newsletter signup" width="300" height="50" /></a></figure>
	    <!-- Recent, Popular, Most Commented Posts -->
	    <div class="sidebar-section tabbed">
		    
	      	<!-- Nav tabs -->
	        <ul class="nav nav-tabs nav-justified" role="tablist">
	            <li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Popular</a></li>
	            <li role="presentation"><a href="#recent" aria-controls="recent" role="tab" data-toggle="tab">Recent</a></li>
	            <li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Most Commented</a></li>
	        </ul>
	        
	        <div class="tab-content">
	          <div id="popular" role="tabpanel" class="tab-pane active">
	        	<!-- Popular Posts -->
								
				    
                 <div class="posts excerpts">
							         <div class="row excerpt ">
													<a href="http://www.wwaytv3.com/2017/02/22/crews-on-scene-containing-liquid-propane-leak/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-768x576.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 22, 2017</small> <br>
				        <a href="http://www.wwaytv3.com/2017/02/22/crews-on-scene-containing-liquid-propane-leak/">Crews on scene containing liquid propane leak</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wwaytv3.com/2017/02/21/chamber-of-commerce-honors/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2016/07/WPD-e1468255166927-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2016/07/WPD-e1468255166927-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2016/07/WPD-e1468255166927-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2016/07/WPD-e1468255166927-768x576.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2016/07/WPD-e1468255166927-1200x900.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 21, 2017</small> <br>
				        <a href="http://www.wwaytv3.com/2017/02/21/chamber-of-commerce-honors/">Chamber of Commerce honors WPD for lowered crime rates</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wwaytv3.com/2017/02/21/operation-gridlock-how-are-speed-limits-determined/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/speedlimit-e1487718754539-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/speedlimit-e1487718754539-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/speedlimit-e1487718754539-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/speedlimit-e1487718754539-768x577.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2017/02/speedlimit-e1487718754539.jpg 794w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 21, 2017</small> <br>
				        <a href="http://www.wwaytv3.com/2017/02/21/operation-gridlock-how-are-speed-limits-determined/">OPERATION GRIDLOCK: How are speed limits determined?</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wwaytv3.com/2017/02/21/gov-roy-cooper-to-visit-wilmington-wednesday/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2016/09/ROY-e1474843201438-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2016/09/ROY-e1474843201438-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2016/09/ROY-e1474843201438-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2016/09/ROY-e1474843201438-768x576.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2016/09/ROY-e1474843201438.jpg 934w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 21, 2017</small> <br>
				        <a href="http://www.wwaytv3.com/2017/02/21/gov-roy-cooper-to-visit-wilmington-wednesday/">Gov. Roy Cooper to visit Wilmington Wednesday</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wwaytv3.com/2017/02/14/cooper-offers-compromise-to-repeal-hb2/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-1200x900.jpg 1200w, http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 14, 2017</small> <br>
				        <a href="http://www.wwaytv3.com/2017/02/14/cooper-offers-compromise-to-repeal-hb2/">Cooper offers &#8216;compromise&#8217; to repeal HB2; Republican leaders, LGBT group not impressed</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wwaytv3.com/2017/02/08/leland-grocery-store-owner-faces-backlash-over-facebook-comment/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366.jpg 514w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 08, 2017</small> <br>
				        <a href="http://www.wwaytv3.com/2017/02/08/leland-grocery-store-owner-faces-backlash-over-facebook-comment/">Leland grocery store owner faces backlash over Facebook comment</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wwaytv3.com/2017/02/08/familys-dog-stabbed-to-death-by-neighbor/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577.jpg 598w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 08, 2017</small> <br>
				        <a href="http://www.wwaytv3.com/2017/02/08/familys-dog-stabbed-to-death-by-neighbor/">Family&#8217;s dog stabbed to death by neighbor</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wwaytv3.com/2017/02/16/dozens-gather-to-support-a-day-without-latinos-and-hispanics/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/day-without-immigrants-e1487304333804-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/day-without-immigrants-e1487304333804-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/day-without-immigrants-e1487304333804-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/day-without-immigrants-e1487304333804-768x577.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2017/02/day-without-immigrants-e1487304333804.jpg 794w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 16, 2017</small> <br>
				        <a href="http://www.wwaytv3.com/2017/02/16/dozens-gather-to-support-a-day-without-latinos-and-hispanics/">Dozens gather to support a &#8220;Day Without Latinos and Hispanics&#8221;</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wwaytv3.com/2017/02/15/latino-and-hispanic-community-participate-in-national-movement/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/A-Day-without-Latinos-and-Hispanics-e1487218514400-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/A-Day-without-Latinos-and-Hispanics-e1487218514400-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/A-Day-without-Latinos-and-Hispanics-e1487218514400-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/A-Day-without-Latinos-and-Hispanics-e1487218514400-768x576.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2017/02/A-Day-without-Latinos-and-Hispanics-e1487218514400.jpg 770w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 15, 2017</small> <br>
				        <a href="http://www.wwaytv3.com/2017/02/15/latino-and-hispanic-community-participate-in-national-movement/">Latino and Hispanic community participate in national movement</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wwaytv3.com/2017/02/09/appeals-court-decision-on-trump-travel-ban-coming-thursday/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/Passports-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/Passports-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Passports-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Passports-768x576.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Passports.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 09, 2017</small> <br>
				        <a href="http://www.wwaytv3.com/2017/02/09/appeals-court-decision-on-trump-travel-ban-coming-thursday/">Appeals court: Trump travel ban remains blocked</a>
				        </h6>
					</div>
								</div>
								<!-- Popular Posts -->

	          </div>
	          <div id="recent" role="tabpanel" class="tab-pane">
				<!-- Recent Posts -->
										
					    
					 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/02/22/crews-on-scene-containing-liquid-propane-leak/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE-768x576.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2017/02/PROPANE.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 22, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/02/22/crews-on-scene-containing-liquid-propane-leak/">Crews on scene containing liquid propane leak</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/02/21/423705/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/Hogg-Lola-Lovitt-e1487739963236-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/Hogg-Lola-Lovitt-e1487739963236-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Hogg-Lola-Lovitt-e1487739963236-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Hogg-Lola-Lovitt-e1487739963236.jpg 685w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 21, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/02/21/423705/">Tuesday&#8217;s high school basketball roundup for state playoffs</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/02/21/chadbourn-interim-police-chief-suspended-for-sexual-posts-on-facebook/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/Chadbourn-Interim-Police-Chief00000000-e1487738936868-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/Chadbourn-Interim-Police-Chief00000000-e1487738936868-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Chadbourn-Interim-Police-Chief00000000-e1487738936868-300x225.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 21, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/02/21/chadbourn-interim-police-chief-suspended-for-sexual-posts-on-facebook/">Chadbourn Interim police chief suspended for sexual posts on Facebook</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/02/21/refugees-welcome-banner-hung/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/HT-statue-of-liberty-jt-170221_v4x3_12x5_1600-e1487727172513-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/HT-statue-of-liberty-jt-170221_v4x3_12x5_1600-e1487727172513-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/HT-statue-of-liberty-jt-170221_v4x3_12x5_1600-e1487727172513-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/HT-statue-of-liberty-jt-170221_v4x3_12x5_1600-e1487727172513-768x572.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2017/02/HT-statue-of-liberty-jt-170221_v4x3_12x5_1600-e1487727172513.jpg 804w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 21, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/02/21/refugees-welcome-banner-hung/">Unknown protesters hang &#8216;Refugees Welcome&#8217; banner from Statue of Liberty</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/02/21/panthers-cut-3-time-pro-bowl/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2016/09/Panthers4x3-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2016/09/Panthers4x3-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2016/09/Panthers4x3-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2016/09/Panthers4x3-768x576.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2016/09/Panthers4x3-1200x900.jpg 1200w, http://www.wwaytv3.com/wp-content/uploads/2016/09/Panthers4x3.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 21, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/02/21/panthers-cut-3-time-pro-bowl/">Panthers cut 3-time Pro Bowler Mike Tolbert and Paul Soliai</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/02/21/nc-amendments-would-enable/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2015/05/NCSeal-e1431956323789-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2015/05/NCSeal-e1431956323789-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2015/05/NCSeal-e1431956323789-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2015/05/NCSeal-e1431956323789.jpg 375w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 21, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/02/21/nc-amendments-would-enable/">NC amendments would enable state to secede from US</a>
					        </h6>
						</div>
										</div>
									<!-- /Recent Posts -->		          
	          </div>
	        <div id="commented" role="tabpanel" class="tab-pane">
	        	<!-- Commented -->
	        						
					    
					 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/01/29/deputies-seize-black-panther-weapons-during-news-conference-at-courthouse/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/01/IMG_7950-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/01/IMG_7950-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/01/IMG_7950-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/01/IMG_7950.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jan 29, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/01/29/deputies-seize-black-panther-weapons-during-news-conference-at-courthouse/">Deputies seize 10 Black Panther weapons during news conference at courthouse</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/02/08/leland-grocery-store-owner-faces-backlash-over-facebook-comment/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366.jpg 514w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 08, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/02/08/leland-grocery-store-owner-faces-backlash-over-facebook-comment/">Leland grocery store owner faces backlash over Facebook comment</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/02/14/cooper-offers-compromise-to-repeal-hb2/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-1200x900.jpg 1200w, http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 14, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/02/14/cooper-offers-compromise-to-repeal-hb2/">Cooper offers &#8216;compromise&#8217; to repeal HB2; Republican leaders, LGBT group not impressed</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/02/08/familys-dog-stabbed-to-death-by-neighbor/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577.jpg 598w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 08, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/02/08/familys-dog-stabbed-to-death-by-neighbor/">Family&#8217;s dog stabbed to death by neighbor</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/01/25/first-on-wway-black-panther-party-planning-armed-march-in-wilmington/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/01/BLACKPANTHERS2-e1485374026935-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/01/BLACKPANTHERS2-e1485374026935-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/01/BLACKPANTHERS2-e1485374026935-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/01/BLACKPANTHERS2-e1485374026935.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jan 25, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/01/25/first-on-wway-black-panther-party-planning-armed-march-in-wilmington/">FIRST ON WWAY: Black Panther party planning armed march in Wilmington</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wwaytv3.com/2017/01/24/convicted-sex-offenders-sue-nc-say-bans-are-too-harsh/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/01/rapist-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sex offender" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/01/rapist-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/01/rapist-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/01/rapist-768x576.jpg 768w, http://www.wwaytv3.com/wp-content/uploads/2017/01/rapist-1200x900.jpg 1200w, http://www.wwaytv3.com/wp-content/uploads/2017/01/rapist.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jan 24, 2017</small> <br>
					        <a href="http://www.wwaytv3.com/2017/01/24/convicted-sex-offenders-sue-nc-say-bans-are-too-harsh/">Convicted sex offenders sue NC; say bans are too harsh</a>
					        </h6>
						</div>
										</div>
						        	<!-- /Commented -->  	
	        </div> 
	        	<!-- Panel Links -->
	        	<div class="row">
					<div class="col-xs-12">
						<a href="/category/news/" class="btn btn-link btn-lg">More News»</a>
					</div>
					
				</div>
				<!-- /Panel Links -->
	      </div>
	    </div>
	    <!-- /Recent, Popular, Most Commented Posts -->

		    
<div class="sidebar-section">
    		<h3 class="badg block">Recent Comments</h3>
				       
		<div id="commented" role="tabpanel" class="tab-pane"><script type="text/javascript" src="https://wway.disqus.com/recent_comments_widget.js?num_items=5&hide_avatars=0&avatar_size=32&excerpt_length=200"></script></div>
		<!-- Ad Block -->
		<div class="center-block ad ad-sidebar">
		<!-- WWAY_300x250_ROS -->		<div id="ad_pos_wway_300x250_ros"
		     class="ad_pos_wway_300x250_ros WWAY_300x250_ROS dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wway_300x250_ros');
				});
			</script>
		</div>
		</div>
		<!-- /Ad Block -->

    </div>
	<!-- /Right Sidebar -->
            </div>
            <!-- /Sidebar -->

        </div>
    </div>
</section>
<!-- / Content -->

        <!-- Footer -->	
        <footer id="footer">
            <div class="container">
	            <div class="row">
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>About</h3>
			            <a href="/" title="WWAY, your Local ABC News Affiliate"><img src="http://www.wwaytv3.com/wp-content/themes/wwaytv3/images/logo-footer.png" alt="WWAY, your Local ABC News Affiliate"></a>
			            <p>Since Oct. 30, 1964, WWAY has served southeastern North Carolina as the area's ABC affiliate and leader in news, weather and sports.</p><p>WWAY TV, LLC<br>615 N. Front St.<br>Wilmington, NC 28401</p><p>Phone 910-762-8581</p>
						<ul>
                                                        <li><a href="/closed-caption/">Closed Caption</a></li>
							<li><a href="/fcc/">EEO Reports</a></li>
							<li><a href="/fcc/">FCC Information</a></li>
                                                        <li><a href="https://publicfiles.fcc.gov/tv-profile/wway" target="_blank">Public Inspection File</a></li>
						</ul>
		            </div>
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>Popular Posts</h3>
			            							
							    
	                         <div class="posts excerpts">
													         <div class="row excerpt ">
																			<a href="http://www.wwaytv3.com/2017/01/29/deputies-seize-black-panther-weapons-during-news-conference-at-courthouse/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/01/IMG_7950-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/01/IMG_7950-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/01/IMG_7950-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/01/IMG_7950.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Jan 29, 2017</small> <br>
							        <a href="http://www.wwaytv3.com/2017/01/29/deputies-seize-black-panther-weapons-during-news-conference-at-courthouse/">Deputies seize 10 Black Panther weapons during news conference at courthouse</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wwaytv3.com/2017/02/14/cooper-offers-compromise-to-repeal-hb2/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2-1200x900.jpg 1200w, http://www.wwaytv3.com/wp-content/uploads/2016/05/HB2.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Feb 14, 2017</small> <br>
							        <a href="http://www.wwaytv3.com/2017/02/14/cooper-offers-compromise-to-repeal-hb2/">Cooper offers &#8216;compromise&#8217; to repeal HB2; Republican leaders, LGBT group not impressed</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wwaytv3.com/2017/02/08/leland-grocery-store-owner-faces-backlash-over-facebook-comment/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/Teacheycomment-e1486594736366.jpg 514w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Feb 08, 2017</small> <br>
							        <a href="http://www.wwaytv3.com/2017/02/08/leland-grocery-store-owner-faces-backlash-over-facebook-comment/">Leland grocery store owner faces backlash over Facebook comment</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wwaytv3.com/2017/02/08/familys-dog-stabbed-to-death-by-neighbor/" class="col-xs-3 thumb"> <img width="150" height="112" src="http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577-150x112.jpg 150w, http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577-300x225.jpg 300w, http://www.wwaytv3.com/wp-content/uploads/2017/02/brutto-e1486613551577.jpg 598w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Feb 08, 2017</small> <br>
							        <a href="http://www.wwaytv3.com/2017/02/08/familys-dog-stabbed-to-death-by-neighbor/">Family&#8217;s dog stabbed to death by neighbor</a>
							        </h6>
								</div>
														</div>
									            </div>
		            <div class="col-sm-4 col-xs-12">
			            <h3>Social Media</h3>
			            <ul class="social list-inline">
                            <li>
                                <a class="facebook" target="_blank" href="https://www.facebook.com/wwaytv3"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a class="twitter" target="_blank" href="https://twitter.com/WWAY"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a class="youtube" href="https://www.youtube.com/playlist?list=PL3JlgqoQgjrEo2Fcc3ZroJvT-5MqtpWEV"><i class="fa fa-youtube"></i></a>
                            </li>
                            <li>
                                <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/wwaytv3-com-live-local-interactive/id411520681?mt=8&amp;uo=4"><i class="fa fa-apple"></i></a>
                            </li>
                            <li>
                                <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.doapps.android.mln.MLN_4dfa28a1eef8a09cfb128c4a02e077c5"><i class="fa fa-android"></i></a>
                            </li>
                            <li>
                                <a class="email" href="/contact-us"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                          <!-- Begin MailChimp Signup Form -->
			            <h3>Newsletter Signup</h3>
						Get the day's most important stories.
			            <form action="//wwaytv3.us11.list-manage.com/subscribe/post?u=52715d36fa86f0120fba47b8e&amp;id=fb619872c6" method="POST" class="form form-newsletter-signup">
		                    <div class="input-group">
			                    <label class="sr-only" for="newsletter-signup">Signup for the WWAYTV3 newsletter!</label>
		                        <label class="sr-only" for="newsletter-signup-submit">Submit your signup form</label> 
		                        <div style="position: absolute; left: -5000px;"><input type="text" name="b_52715d36fa86f0120fba47b8e_fb619872c6" tabindex="-1" value=""></div>
			                 
			                    <input type="email" class="form-control" id="newsletter-signup" placeholder="Enter Email Address..." name="EMAIL" required=""/>
			                    <span class="input-group-btn">
		                        	<button type="submit" value="Subscribe" name="subscribe" id="newsletter-signup-submit" class="btn btn-default" name="sa">»</button>
			                    </span>
		                    </div>		                        	                        
	                    </form>
	                    <!-- /End MailChimp Signup Form -->
		            </div>
	            </div>
            	
            	<div class="row">
		            <div class="col-sm-12 "> 
						<nav role="navigation" class="text-center">
							<small>WWAY TV, LLC. &copy; 2017 All Rights Reserved. 
														<ul id="menu-footer-menu" class="list-inline"><li id="menu-item-87681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87681"><a href="http://www.wwaytv3.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-87680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87680"><a href="http://www.wwaytv3.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-87682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87682"><a href="http://www.wwaytv3.com/comment-policy/">Comment Policy</a></li>
</ul></small></nav>
		            </div>
            	</div>
            </div>
        </footer>
        <!-- / Footer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=370426525d1bdfde9dffb98ed24da043'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"WWAY TV3","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"7","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/appbanners/js/config.min.js?ver=370426525d1bdfde9dffb98ed24da043'></script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.wwaytv3.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/themes/wwaytv3/js/bootstrap.min.js?ver=370426525d1bdfde9dffb98ed24da043'></script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/themes/wwaytv3/js/wway.js?ver=370426525d1bdfde9dffb98ed24da043'></script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-includes/js/wp-embed.min.js?ver=370426525d1bdfde9dffb98ed24da043'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":"","remote_auth_s3":"W10= c4600d3222cfffd839af2083d732d6bd2935c922 1487762838","api_key":"wN1DjApiOxLa0Fqdm0vn4iL076s2Ppf5QFeOKow6lPUC2nlPZrYuO5iJi1YJNlMZ","sso":{"name":"WWAY TV3","button":false,"url":"http:\/\/www.wwaytv3.com\/wp-login.php","logout":"http:\/\/www.wwaytv3.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"423699 http:\/\/www.wwaytv3.com\/?p=423699","disqusShortname":"wway","disqusTitle":"Crews on scene containing liquid propane leak","disqusUrl":"http:\/\/www.wwaytv3.com\/2017\/02\/22\/crews-on-scene-containing-liquid-propane-leak\/","options":{"manualSync":false},"postId":"423699"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=370426525d1bdfde9dffb98ed24da043'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wway"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wwaytv3.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=370426525d1bdfde9dffb98ed24da043'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'123634643',post:'423699',tz:'-5',srv:'www.wwaytv3.com'} ]);
	_stq.push([ 'clickTrackerInit', '123634643', '423699' ]);
</script>
<!-- IE8 -->
<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Google Adsense -->
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Mailchimp pop up -->
<!--<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us11.list-manage.com","uuid":"52715d36fa86f0120fba47b8e","lid":"fb619872c6"}) })</script>-->
<!-- Mailchimp pop up -->
<!-- field59 share -->
<script src='https://player.field59.com/v3/js/field59Autoloader.js'></script><script>f59.autoload('wway','videoshare');</script>
<!-- field59 share -->
<!-- Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



</body>
</html>
